如果魔兽开发出不兼容1.24的但拥有更方便功能的版本会造成什么影响?

作者可能会弃坑、重新开始兼容,还是无视这个新版本?
或者别的影响?
已邀请:

Emotional丶啊星

赞同来自:

这就要看新版本更新的内容怎么样,好或者不好才能供选择是要继续留坑还是弃坑

裂魂 - 以暴制暴

赞同来自:

平台必定会保留人数最多的版本,所以并不需要担心

火凌之鳯 - 专注Java的伪Jass准程序员

赞同来自:

实际上从暴雪的几次更新来看,并没有什么值得关注的东西.所以还是维持一个稳定的版本比较好

要回复问题请先登录注册